iMAC

Suite à la récente acquisition d’un iMAC d’occasion, je me lance dans la création de cette page qui fournit quelques conseils pour cette plateforme…

Avant de continuer la lecture, vous devez savoir que mon iMAC date de 2009 et n’est donc supporté qu’avec OS X 10.11 (El Capitan) au maximum; les programmes testés le sont donc avec cette version.

Read more
1 2 3